<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta name="format-detection" content="telephone=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://staticmultimedia.com/xmlrpc.php">
	<title>YBN Nahmir Enlists City Girls and Tyga For New Song and Video &#8211; Static Multimedia</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Static Multimedia &raquo; Feed" href="http://staticmultimedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Static Multimedia &raquo; Comments Feed" href="http://staticmultimedia.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Static Multimedia &raquo; iCal Feed" href="http://staticmultimedia.com/calendar/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/staticmultimedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap_tab-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animated-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/wiloke-mega-menu/assets/css/lib/animated.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/wiloke-mega-menu/assets/css/lib/magnific-popup.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/wiloke-mega-menu/assets/css/lib/jquery.owl.carousel.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wiloke-megamenu-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/wiloke-mega-menu/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  data-cfasync="true" href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-public-main-styles-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/wp-business-reviews/assets/dist/css/wpbr-public-main.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wiloke-alert-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/themes/listgo/admin/public/source/css/alert.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/themes/listgo/css/lib/bootstrap.min.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/themes/listgo/css/lib/leaflet.min.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/themes/listgo/css/lib/select2.min.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-min-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/themes/listgo/css/lib/jquery-ui.min.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/themes/listgo/css/lib/font-elegant.min.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/themes/listgo/css/lib/perfect-scrollbar.min.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gridrotator-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/themes/listgo/css/lib/jquery.gridrotator.min.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='listgo-googlefont-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C600%7CQuestrial&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='listgo-main-style-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/themes/listgo/css/style.css?ver=1.9.1.1' type='text/css' media='all' />
<style id='listgo-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wiloke_listgo-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/themes/listgo/style.css?ver=1.9.1.1' type='text/css' media='all' />
<style id='wiloke_listgo-inline-css' type='text/css'>
.col-md-offset-2 {
    margin-left: 0 !important;
}

.col-md-8 {
    width: 100%;
}

.quick-search-form .input-search {
    display: none !important;
}

.notifications__icon {
    display: none !important;
}

.user__avatar {
    display: none !important;
}

.header__content  .tb__cell span {
    display: none !important;
}

.header__content  .tb__cell a {
    display: none !important;
}

.widget_author .widget_author__header,
.widget_author .account-subscribe{
    display: none !important;
}

.action__share {
    display: none !important;
}

.post__meta-comment {
    display:none !important;
}

.post__foot  {
    display:none !important;
}

.header-page__breadcrumb {
    display: none !important;
    background: #333333 !important;
}

/*
.container {
    width: 90%;
}
*/
div.user__icon {
    display:none !important;
}

h1 {
	 font-family: Arial,Helvetica,sans-serif;
    font-weight: bold !important;
    font-style: normal;
    color: #333333 !important;
    font-size: 2em;
}

.vc_gitem_row .vc_gitem-col h4 {
	 font-family: Arial,Helvetica,sans-serif;
    font-weight: bold !important;
    font-style: normal;
    color: #333333 !important;
    font-size: 2em;
	line-height:2;
}

h2, h3, h4 {
    font-family: Arial,Helvetica,sans-serif;
    font-weight: bold !important;
    font-style: normal;
    color: #333333 !important;
    font-size: 3em;
	line-height:normal;
}

h4 {
    font-family: Arial,Helvetica,sans-serif;
    font-weight: bold !important;
    font-style: normal;
    color: #333333 !important;
    font-size: 2em;
	line-height:normal;
	margin:50px 0;
}

p  {
	font-size: 1em;
	line-height: 1.5;
	margin-bottom: 2em !important;
}

/*
ul {
    font-size: 1.25em;
}
*/
.col-lg-offset-1 {
    margin-left: auto;
}

.col-lg-10 {
    width: 100%;
}

h1.post__title {
    color:#ffffff !important;
}

.listing-single__wrap-header6 .listing-single__title {
    padding-left: 0px;
    position: static;
}
.header-page__breadcrumb {
	display:block;
	background: #333333 !important;
}
.header-page__inner {
	display:none;
}
.header-page__single .header-page__post {
    background-color: rgba(33, 33, 34, 0.75) !important;
}

.post__standard {
    padding-bottom: 2em;
}

.post__entry {
    margin-bottom: 27px;
    padding: 0 2em;
    font-size: 1.5em;
    line-height: 1.5;
}
div.post__entry li {
 margin-bottom:1.5em !important;
}
.post__standard .post__media + .post__body {
    margin-left: 0px;
    padding-right: 0px;
}
.post__title {
    margin-top: 0;
    font-size: 2em;
    margin-bottom: 0.15em;
}
.post__entry {
    margin: 0;
    padding: 0;
    font-size: 1.5em;
    line-height: 1.5;
}
.sidebar, .sidebar-background, .sidebar-background--light {
    max-width: 100%;
}
.post__media .post__date {
    display: none;
}
.from-wide-listing .item--search, .from-wide-listing .item--localtion, .from-wide-listing .item--category {
    float: left;
    width: 33.33333%;
    clear: none;
    display: none;
}
.item--toggle-opennow, .item--toggle-highestrated {
    width: 50%;
    float: left;
    clear: none !important;
    display: none;
}
.item--radius {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
    padding-top: 4px;
    display: none;
}
.listing-single__wrap-header5 .listing-single__header {
    -webkit-box-shadow: none !important;
    box-shadow: 0 !important;
    margin-bottom: 0 !important;
}
.listing-single__meta .listing__meta-cat {
    max-width: 45% !important;
}
.listing--grid2 .listing__media > a {
    padding-top: 45%;

}
.vc_row-has-fill > .vc_column_container > .vc_column-inner, .vc_row-has-fill + .vc_row > .vc_column_container > .vc_column-inner, .vc_row-has-fill + .vc_row-full-width + .vc_row > .vc_column_container > .vc_column-inner, .vc_col-has-fill > .vc_column-inner {
    padding-top: 0.5em !important;
}
.listing-single__wrap-header5 {
    padding-bottom: 2em !important;
}
/*
.listing-single__meta .listing-single__date:last-child, .listing-single__meta .listing__meta-cat:last-child, .listing-single__meta .listing-single__review:last-child, .listing-single__meta .listing-single__status:last-child {
    display: none;
}
*/

.vc_btn3.vc_btn3-color-juicy-pink, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat {
    color: #333333 !important;
    background-color: #f2f2f2 !important;
    border: 1px solid #333333 !important;
}
.vc_gitem_row .vc_gitem-col h4 {
    line-height: 1.25;
}
.home-row {
    height: 600px !important;
}
.vc_row {
    padding-top: 10px;
    padding-bottom: 10px;
}
blockquote {
    font-size: 1em !important;
}
.pagination_post {
    margin-bottom: 50px;
    display: none;
}
</style>
<link rel='stylesheet' id='wiloke-listgo-widget-search-form-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/wiloke-listgo-widgets/public/source/css/searchform-style.css?ver=5.2.2' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='rpt_front_style-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  data-cfasync="true" href='http://staticmultimedia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_custom_css-css'  data-cfasync="true" href='//staticmultimedia.com/wp-content/uploads/js_composer/custom.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-redux_demo-css'  href='http://fonts.googleapis.com/css?family=Abel%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  data-cfasync="true" href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WILOKE_LISTGO_TRANSLATION = {"deniedaccess":"You don't have permission to access this page.","selectoptions":"Select an option","requirelocation":"Please enter in your location","report":"Could you please tell us why this article should not display on our website?","opennow":"Open now","closednow":"Closed now","location":"Location","address":"Address","phone_number":"Phone","contact_email":"Email","website":"Website","email":"Contact Us","addtofavorite":"Favorite","save":"Save","following":"Follow this author","ajaxerror":"Something went wrong","needsingup":"Please sign up to follow this author","notallowfollow":"OOps! You can not follow yourself","usernotexists":"This user does not exist.","followsuccess":"Thanks for your following. You will receive each new post by email.","signuptofollow":"Sign up to follow this author's article","isfollowing":"You are following the author's article","signupbutnotemail":"Please supply your email address","finddirections":"Find directions","gotomap":"Go To Map","viewdetail":"View Detail","next":"Next","prev":"Prev","notfound":"Sorry, we couldn't find what you're looking for. Please try another search.","somethingwrong":"Oops! Something went wrong. Please contact the administrator to report this issue","packagenotexist":"The package does not exists.","emailexisted":"The email address you entered is already in use on another account","passwdrequired":"Please enter your password.","signupfail":"Wrong username or password.","wrongemail":"You entered a wrong email, please try another one.","titlerequired":"The title is required","contentrequired":"The content is required","packagerequired":"Please select a package before submitting","deninedsubmission":"Your submission has been rejected. Reason: The post id does not exist or you are not author of this article","isreviewing":"We are reviewing this article so You can not edit it at the time. Please be patient and waiting an email from us","checkoutwrong":"Checkout page is not found. Please contact the site manager about this issue.","securitycodewrong":"Security code is wrong","readmore":"Read more","getdirections":"Get directions","followingtext":"Following","unfollowingtext":"Follow","pinned":"Pinned Listing","unpinned":"Pin To Top","geocodefailed":"Geocoder failed due to:","noresults":"No results found","publish":"Published","pending":"Pending","expired":"Expired","more":"+ More","confirmCancelPlan":"Are you sure want to cancel this plan"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
        var wilokeVisited = 0;
        if ( typeof WILOKE_GLOBAL === 'undefined' )
        {
            window.WILOKE_GLOBAL                = {};
            WILOKE_GLOBAL.isLoggedIn            = 'no';
            WILOKE_GLOBAL.isDisableFetchNotification = 'no';
            WILOKE_GLOBAL.userInfo              = '{"user_id":0,"author_name":false,"user_url":false,"author_avatar_urls":{"96":"http:\/\/2.gravatar.com\/avatar\/?s=96&d=mm&r=g"}}';
            WILOKE_GLOBAL.homeURI               = 'http%3A%2F%2Fstaticmultimedia.com%2Fwp-content%2Fthemes%2Flistgo%2F';
            WILOKE_GLOBAL.blogname              = 'Static Multimedia';
            WILOKE_GLOBAL.toggleBusinessListingHour  = 'disable';
            WILOKE_GLOBAL.wiloke_nonce          = '582a4e2738';
            WILOKE_GLOBAL.ajaxurl               = 'http://staticmultimedia.com/wp-admin/admin-ajax.php';
            WILOKE_GLOBAL.postID                = 141094;
            WILOKE_GLOBAL.authorID              = 229;
            WILOKE_GLOBAL.post_type             = 'post';
            WILOKE_GLOBAL.portfolio_data        = {};
            WILOKE_GLOBAL.portfolio_loaded_cats = {};
            WILOKE_GLOBAL.mappage = 'http://staticmultimedia.com/music/ybn-nahmir-enlists-city-girls-and-tyga-for-new-song-and-video/';
            WILOKE_GLOBAL.twoCheckoutSellerID = '';
            WILOKE_GLOBAL.twoCheckoutPublishableKey = '';
            WILOKE_GLOBAL.googleapikey  = '';
            WILOKE_GLOBAL.googleMapThemeType  = 'ultraLight';
            WILOKE_GLOBAL.googleMapThemeCode  = [];
            WILOKE_GLOBAL.maptoken  = '';
            WILOKE_GLOBAL.maptheme  = '';
            WILOKE_GLOBAL.mapmaxzoom  = 4;
            WILOKE_GLOBAL.mapminzoom  = -1;
            WILOKE_GLOBAL.centerZoom  = 10;
            WILOKE_GLOBAL.mapSingleMaxZoom  = 10;
            WILOKE_GLOBAL.mapSingleMinZoom  = -1;
            WILOKE_GLOBAL.mapSingleCenterZoom  = 5;
            WILOKE_GLOBAL.mapcluster  = 60;
            WILOKE_GLOBAL.toggleAskForPosition  = 'disable';
            WILOKE_GLOBAL.posts__not_in         = {};
            WILOKE_GLOBAL.woocommerce           = {};
            WILOKE_GLOBAL.is_debug = 'true';
            WILOKE_GLOBAL.siteCache = {};
            WILOKE_GLOBAL.countryRestriction = '';
            WILOKE_GLOBAL.toggleListingShortcodes = '';
            WILOKE_GLOBAL.toggleEmbedVideo = '';
            WILOKE_GLOBAL.twocheckoutMode = 'sandbox';
            WILOKE_GLOBAL.isLazyLoad = 'yes';
        }
        
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"staticmultimedia.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/staticmultimedia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WILOKE_LISTGO_FUNCTIONALITY = {"url":"http:\/\/staticmultimedia.com\/wp-content\/plugins\/wiloke-listgo-functionality\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/wiloke-listgo-functionality/public/source/js/empty.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;key&#038;ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://staticmultimedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://staticmultimedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://staticmultimedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Watch The New Division&#8217;s Music Video for &#8220;Fascination&#8221;' href='http://staticmultimedia.com/music/watch-the-new-divisions-music-video-for-fascination/' />
<link rel='next' title='Rockstar announces The Music of Red Dead Redemption 2: Original Score' href='http://staticmultimedia.com/video-games/rockstar-announces-the-music-of-red-dead-redemption-2-original-score/' />

<link rel="canonical" href="http://staticmultimedia.com/music/ybn-nahmir-enlists-city-girls-and-tyga-for-new-song-and-video/" />
<link rel='shortlink' href='https://wp.me/p3poXn-AHI' />
<link rel="alternate" type="application/json+oembed" href="http://staticmultimedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstaticmultimedia.com%2Fmusic%2Fybn-nahmir-enlists-city-girls-and-tyga-for-new-song-and-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://staticmultimedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstaticmultimedia.com%2Fmusic%2Fybn-nahmir-enlists-city-girls-and-tyga-for-new-song-and-video%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://staticmultimedia.com"><link rel="https://theeventscalendar.com/" href="http://staticmultimedia.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
		    
            <meta property="og:type" content="website" />
            <meta property="og:url" content="http://staticmultimedia.com/music/ybn-nahmir-enlists-city-girls-and-tyga-for-new-song-and-video/" />
            <meta property="og:title" content="YBN Nahmir Enlists City Girls and Tyga For New Song and Video" />
            <meta property="og:description" content="YBN Nahmir shares a new song featuring City Girls and Tyga. &quot;Fuck It Up&quot; gathers three of hip-hop&#039;s hottest names for a new summer anthem. The visual, directed by Sara Lacombe, finds the trio as they take over a lavish country club and follows Nahmir&#039;s previously released single &quot;Baby 8.&quot;&hellip;">
		    <meta property="og:image" content="https://i2.wp.com/staticmultimedia.com/wp-content/uploads/2019/07/ybn-nahmir-enlists-city-girls-an.jpg?fit=480%2C360" />      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 18px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="YBN Nahmir Enlists City Girls and Tyga For New Song and Video" />
<meta property="og:url" content="http://staticmultimedia.com/music/ybn-nahmir-enlists-city-girls-and-tyga-for-new-song-and-video/" />
<meta property="og:description" content="YBN Nahmir shares a new song featuring City Girls and Tyga. &#8220;Fuck It Up&#8221; gathers three of hip-hop&#8217;s hottest names for a new summer anthem. The visual, directed by Sara Lacombe, fi…" />
<meta property="article:published_time" content="2019-07-20T11:47:13+00:00" />
<meta property="article:modified_time" content="2019-07-20T11:47:13+00:00" />
<meta property="og:site_name" content="Static Multimedia" />
<meta property="og:image" content="https://i2.wp.com/staticmultimedia.com/wp-content/uploads/2019/07/ybn-nahmir-enlists-city-girls-an.jpg?fit=480%2C360" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@staticmm" />
<meta name="twitter:site" content="@staticmm" />
<meta name="twitter:text:title" content="YBN Nahmir Enlists City Girls and Tyga For New Song and Video" />
<meta name="twitter:image" content="https://i2.wp.com/staticmultimedia.com/wp-content/uploads/2019/07/ybn-nahmir-enlists-city-girls-an.jpg?fit=480%2C360&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-127444562-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">.site-title{color:#000000;}.site-header{border-top:3px solid #1e73be;border-bottom:3px solid #1e73be;border-left:3px solid #1e73be;border-right:3px solid #1e73be;}.site-header{border-top:3px solid #1e73be;border-bottom:3px solid #1e73be;border-left:3px solid #1e73be;border-right:3px solid #1e73be;}.site-header{margin-top:1px;margin-right:2px;margin-bottom:3px;margin-left:4px;}h1, h2, h3, h4{font-family:Arial,Helvetica,sans-serif;font-weight:Normal;font-style:normal;color:#dd9933;font-size:30px;}.site-description{font-family:Abel;line-height:40px;font-weight:normal;font-style:700;color:#333;font-size:33px;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-141094 single-format-standard tribe-no-js footer-style1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
        <div id="fb-root"></div>
        
    
    <div id="wrap-page" class="header-style-header--background">
        <header id="header" class="header header--background " data-break-mobile="1400px" data-navcolor="" >
            <div class="header__inner">
                <div class="wo__container">
                    <div class="header__content ">
                        <div class="header__logo">
                            <a href="http://staticmultimedia.com/">
                                                                  <img src="http://staticmultimedia.com/wp-content/themes/listgo/img/logo.png" alt="Static Multimedia" />
                                                               </a>
                        </div>

                                                <div class="header__actions">
                            		<div class="header__add-listing add-listing-disable-on-mobile">
			<div class="tb">
				<div class="tb__cell">
					<a href="http://staticmultimedia.com/music/ybn-nahmir-enlists-city-girls-and-tyga-for-new-song-and-video/"><span>+ Add Listing</span></a>
				</div>
			</div>
		</div>
				<div class="header__user">
			<div class="tb">
				<div class="tb__cell">
					<div class="user__icon" data-modal="#modal-login">
						<svg version="1.0" xmlns="http://www.w3.org/2000/svg"
						     width="23px" height="23px" viewBox="0 0 448.000000 432.000000"
						     preserveAspectRatio="xMidYMid meet">
							<g transform="translate(0.000000,432.000000) scale(0.100000,-0.100000)"
							   fill="#fff" stroke="none">
								<path d="M2100 4314 c-84 -11 -201 -39 -280 -66 -191 -68 -331 -157 -481 -307
                            -188 -188 -299 -392 -355 -651 -26 -119 -26 -381 0 -500 55 -257 169 -466 355
                            -651 237 -237 514 -360 846 -375 224 -10 415 31 623 133 l112 56 48 -18 c208
                            -78 490 -269 657 -446 287 -303 482 -715 521 -1101 l7 -68 -1913 0 -1913 0 7
                            67 c43 417 266 864 582 1162 97 92 114 119 114 179 0 108 -99 183 -202 152
                            -51 -15 -214 -171 -331 -315 -306 -379 -488 -871 -491 -1327 -1 -149 4 -165
                            68 -212 l27 -21 2139 0 2139 0 27 21 c65 48 69 62 68 217 -5 520 -233 1063
                            -614 1461 -165 173 -334 302 -551 422 -57 32 -106 59 -108 60 -2 2 26 42 61
                            89 180 239 269 530 254 825 -16 330 -139 606 -375 841 -182 182 -382 293 -631
                            350 -83 19 -331 33 -410 23z m371 -343 c179 -46 319 -127 449 -260 129 -130
                            212 -278 257 -457 24 -95 24 -333 0 -428 -46 -185 -125 -324 -262 -461 -137
                            -137 -276 -216 -461 -262 -95 -24 -333 -24 -428 0 -182 46 -328 128 -462 261
                            -133 134 -215 280 -261 462 -24 95 -24 333 0 428 45 179 128 327 257 457 147
                            150 309 236 513 275 100 19 299 12 398 -15z"></path>
							</g>
						</svg>
					</div>
				</div>
			</div>
		</div>
		                        </div>
                                                    <ul id="menu-blog-menu" class="wil-menu-list menu"><li id="menu-item-140913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140913"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-140912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140912"><a href="http://staticmultimedia.com/blogs/digital-week/">Digital Week</a></li>
	<li id="menu-item-140920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140920"><a href="http://staticmultimedia.com/blogs/indie-video-wire/">Indie Video Wire</a></li>
	<li id="menu-item-140911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140911"><a href="http://staticmultimedia.com/blogs/horror-blogs/">The Horror</a></li>
</ul>
</li>
<li id="menu-item-126244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126244"><a href="http://staticmultimedia.com/fashion-lifestyle/">Lifestyle</a></li>
<li id="menu-item-126245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126245"><a href="http://staticmultimedia.com/movies/">Movies</a></li>
<li id="menu-item-126246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126246"><a href="http://staticmultimedia.com/video-games/">Video Games</a></li>
</ul>                                            </div>
                </div>
            </div>
        </header>
        <section id="main">
            
    <div class="header-page bg-scroll" style="background-image:url('https://i2.wp.com/staticmultimedia.com/wp-content/uploads/2019/07/ybn-nahmir-enlists-city-girls-an.jpg?fit=480%2C360')">
        <div class="container">
            <div class="row">
                <div class="col-lg-10 col-lg-offset-1">
                    <div class="header-page__single">
                        <div class="tb">
                            <div class="tb__cell">
                                <div class="header-page__post">
                                    <h1 class="post__title">YBN Nahmir Enlists City Girls and Tyga For New Song and Video</h1>
                                    <div class="post__meta">
                                        <span class="post__meta-author">
                                            <i class="fa fa-user"></i>
	                                        <a href="http://staticmultimedia.com/author/video-staff/?&#038;target=blog">Video Staff</a>
                                        </span>

                                        <span class="post__meta-cat">
                                            <i class="icon_ribbon_alt"></i>
                                            <a href="http://staticmultimedia.com/music/" rel="category tag">Music</a>                                        </span>

                                        
                                                                                <span class="post__meta-share">
                                            <div class="listing-single__actions">
                                                <ul>
                                                    <li class="action__share">
                                                        <a href="#"><i class="social_share"></i></a>
                                                                                                            </li>
                                                </ul>
                                            </div>
                                        </span>
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay" style="background-color: rgba()"></div>
    </div>

    <div class="wo-blog">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <div class="post post__single">
                        <div class="post__body">
                            <div class="post__entry">
                                <p>YBN Nahmir shares a new song featuring City Girls and Tyga. &#8220;Fuck It Up&#8221; gathers three of hip-hop&#8217;s hottest names for a new summer anthem. The visual, directed by Sara Lacombe, finds the trio as they take over a lavish country club and follows Nahmir&#8217;s previously released single &#8220;Baby 8.&#8221; The track arrives ahead of a string of shows in Europe, London, and Canada this summer including stops at Leeds Festival in the UK and Royal Arena Festival in Switzerland. All tickets are available here.</p>

<p>The track finds Nahmir staking his claim as an explosive lyricist following his meteoric rise in 2019. Last year saw Nahmir contribute heavily to YBN: The Mixtape, which has surpassed one billion streams since its release, make his late night television debut on Jimmy Kimmel Live! alongside G-Eazy and Yo Gotti, and he was also crowned a XXL Freshman. Just before his 19th birthday in December, his viral hit single &#8220;Bounce Out With That&#8221; achieved RIAA-certified platinum status and he was featured as one of VevoDSCVR&#8217;s 2019 Artists To Watch.</p>

<p><iframe title="YBN Nahmir - Fuck It Up (feat. City Girls &amp; Tyga) [Official Video]" width="1200" height="675" src="https://www.youtube.com/embed/gHLWmMbKGBk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>Listen to &#8220;Fuck It Up&#8221; feat. City Girls and Tyga above, see tour dates below, and stay tuned for more from YBN Nahmir coming soon.</p>


<p>Upcoming Tour Dates:

<p>8/15 -17 &#8211; Hradec Králové, Czech Republic @ Hip Hop Kemp Festival<br>
8/17 &#8211; Orpund, Switzerland @ Royal Arena Festival 2019<br>
8/23 &#8211; Wetherby, UK @ Leeds Festival 2019<br>
8/24 &#8211; London, UK @ 02 Academy Islington<br>
10/20 &#8211; Montreal, QC @ Club Soda<br>
10/21 &#8211; Toronto, ON @ The Opera House<br>
10/22 &#8211; London, ON @ London Music Hall<br>
</p>



<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h4>Related posts:</h4><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="http://staticmultimedia.com/music/watch-the-new-divisions-music-video-for-fascination/"><div style="width: 300px; height: 375px;"><div class="relpost-block-single-image" alt="Watch The New Division's Music Video for Fascination"  style=" background: transparent url(https://i1.wp.com/staticmultimedia.com/wp-content/uploads/2019/07/watch-the-new-divisions-music-vi.jpg?fit=300%2C169) no-repeat scroll 0% 0%; width: 300px; height: 300px; "></div><div class="relpost-block-single-text"  style="font-family: Open Sans;  font-size: 18px;  color: #333333;">Watch The New Division's Music Video for "Fascination"</div></div></a><a class="relpost-block-single" href="http://staticmultimedia.com/music/garfield-a-tail-of-two-kitties-the-animals-fight-back-clip/"><div style="width: 300px; height: 375px;"><div class="relpost-block-single-image" alt="Garfield: A Tail of Two Kitties - The Animals Fight Back Clip"  style=" background: transparent url(https://i1.wp.com/staticmultimedia.com/wp-content/uploads/2019/05/garfield-a-tail-of-two-kitties-t.jpg?fit=300%2C169) no-repeat scroll 0% 0%; width: 300px; height: 300px; "></div><div class="relpost-block-single-text"  style="font-family: Open Sans;  font-size: 18px;  color: #333333;">Garfield: A Tail of Two Kitties - "The Animals Fight Back" Clip</div></div></a><a class="relpost-block-single" href="http://staticmultimedia.com/music/elton-john-taron-egerton-surprise-performance-rocketman-cannes-gala-party/"><div style="width: 300px; height: 375px;"><div class="relpost-block-single-image" alt="Elton John & Taron Egerton Surprise Performance - Rocketman Cannes Gala Party"  style=" background: transparent url(https://i1.wp.com/staticmultimedia.com/wp-content/uploads/2019/05/elton-john-taron-egerton-surpris.jpg?fit=300%2C169) no-repeat scroll 0% 0%; width: 300px; height: 300px; "></div><div class="relpost-block-single-text"  style="font-family: Open Sans;  font-size: 18px;  color: #333333;">Elton John & Taron Egerton Surprise Performance - Rocketman Cannes Gala Party</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->                                                            </div>
	                                                </div>
                    </div>

                                        <div class="pagination_post">
                        <div class="row">
                            <div class="col-xs-6">
                                <a href="http://staticmultimedia.com/music/watch-the-new-divisions-music-video-for-fascination/" class="pagination_post__prev ">Previous article</a>
                            </div>
                            <div class="col-xs-6">
                                <a href="http://staticmultimedia.com/video-games/rockstar-announces-the-music-of-red-dead-redemption-2-original-score/" class="pagination_post__next ">Next article</a>
                            </div>
                        </div>
                    </div>
                    
                    
                    <div id="comments" class="comments">
	</div>

	                                    <!-- Related Posts -->
	                                    <!-- End / Related Posts -->

                </div>
                            </div>
        </div>
    </div>

</section> <!-- End / Main -->

	<footer id="footer" class="bg-scroll" style="background-image: url()">
		<div class="container">
							<div class="widget__row footer__widget">
					<div class="widget__col">
								<div id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget_title">Recent Posts</h4>		<ul>
											<li>
					<a href="http://staticmultimedia.com/blogs/digital-week/digital-week-july-30th/">Digital Week &#8211; July 30th</a>
									</li>
											<li>
					<a href="http://staticmultimedia.com/video-games/a-farewell-to-ownership-game-streaming-and-the-end-of-physical-media/">A Farewell to Ownership: Game Streaming and the End of Physical Media</a>
									</li>
											<li>
					<a href="http://staticmultimedia.com/video-games/understated-works-of-art-the-games-of-thatgamecompany/">Understated Works of Art: The Games of thatgamecompany</a>
									</li>
											<li>
					<a href="http://staticmultimedia.com/blogs/digital-week/digital-week-july-23rd/">Digital Week &#8211; July 23rd</a>
									</li>
											<li>
					<a href="http://staticmultimedia.com/video-games/rockstar-announces-the-music-of-red-dead-redemption-2-original-score/">Rockstar announces The Music of Red Dead Redemption 2: Original Score</a>
									</li>
					</ul>
		</div>					</div>

					<div class="widget__col">
						<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget_title">Navigation</h4><div class="menu-blog-menu-container"><ul id="menu-blog-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140913"><a>Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140912"><a href="http://staticmultimedia.com/blogs/digital-week/">Digital Week</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140920"><a href="http://staticmultimedia.com/blogs/indie-video-wire/">Indie Video Wire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140911"><a href="http://staticmultimedia.com/blogs/horror-blogs/">The Horror</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126244"><a href="http://staticmultimedia.com/fashion-lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126245"><a href="http://staticmultimedia.com/movies/">Movies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126246"><a href="http://staticmultimedia.com/video-games/">Video Games</a></li>
</ul></div></div>					</div>

					
									</div>
			
					</div>

		<div class="wo__container footer__bottom">

			<div class="row">
				<div class="col-sm-6 col-sm-push-6">
					<div class="social_footer">
											</div>
				</div>
				<div class="col-sm-6 col-sm-pull-6">
									</div>
			</div>

		</div>
					<div class="overlay" style="background-color: "></div>
			</footer>

</div>

<div class="wil-scroll-top"><i class="arrow_up"></i></div>

<!-- Modal Popup claim -->
<!-- End / Modal Popup claim -->

<script id="price-title-tpl" type="text/html">
    <div class="addlisting-popup__field">
        <input placeholder="Title" id="price-title" type="text" name="title" value="<%= title %>">
    </div>
</script><script id="wiloke-price-item" type="text/html">
	<div class="row">
		<div class="col-sm-8">
			<div class="addlisting-popup__field">
				<input type="text" name="name" value="<%= name %>">
			</div>
		</div>
		<div class="col-sm-4">
			<div class="addlisting-popup__field">
				<input type="text" name="price" value="<%= price %>">
			</div>
		</div>
		<div class="col-sm-12">
			<div class="addlisting-popup__field">
				<textarea name="description" id="" cols="30" rows="3"><%= description %></textarea>
			</div>
		</div>
	</div>
</script><div id="wiloke-menu-price-settings" class="addlisting-popup-wrap hidden">

    <div class="addlisting-popup">

        <div class="addlisting-popup__header">
            <span id="show-price-title">Price tables</span>
            <div class="addlisting-popup__close"></div>
        </div>

        <div class="addlisting-popup__content">

            <div class="addlisting-popup__form">
                <div id="price-title-wrapper">

                </div>

                <div class="addlisting-popup__field">
                    <div class="addlisting-popup__nav">

                    </div>
                </div>

                <div class="addlisting-popup__panel">

                </div>
            </div>

            <div class="addlisting-popup__preview">
                <div class="addlisting-popup__preview-img">
                    <img class="wiloke-sc-intro" src="" data-src="http://staticmultimedia.com/wp-content/plugins/wiloke-listgo-functionality/public/source/img/sc-intro-menu-price.jpg" alt="">
                </div>
            </div>

        </div>

        <div class="addlisting-popup__actions button-wrapper">
            <button id="cancel-price-table" class="addlisting-popup__btn cancel-shortcode">Cancel</button>
            <button id="save-price-table" class="addlisting-popup__btn primary wiloke-insert-shortcode">Insert Shortcode</button>
        </div>

    </div>

</div><script id="accordion-title-tpl" type="text/html">
    <div class="addlisting-popup__field">
        <input placeholder="Title" id="accordion-title" type="text" name="title" value="<%= title %>">
    </div>
</script><script id="wiloke-accordion-item" type="text/html">
	<div class="row">
		<div class="col-sm-8">
			<div class="addlisting-popup__field">
				<input type="text" name="title" value="<%= title %>">
			</div>
		</div>
		<div class="col-sm-12">
			<div class="addlisting-popup__field">
				<textarea name="description" id="" cols="30" rows="3"><%= description %></textarea>
			</div>
		</div>
	</div>
</script><div id="wiloke-accordion-settings" class="addlisting-popup-wrap hidden">

    <div class="addlisting-popup">

        <div class="addlisting-popup__header">
            <span id="show-accordion-title">Accordion Settings</span>
            <div class="addlisting-popup__close"></div>
        </div>

        <div class="addlisting-popup__content">

            <div class="addlisting-popup__form">
                <div id="accordion-title-wrapper">

                </div>

                <div class="addlisting-popup__field">
                    <div class="addlisting-popup__nav">

                    </div>
                </div>

                <div class="addlisting-popup__panel">

                </div>
            </div>

            <div class="addlisting-popup__preview">
                <div class="addlisting-popup__preview-img">
                    <img class="wiloke-sc-intro" src="" data-src="http://staticmultimedia.com/wp-content/plugins/wiloke-listgo-functionality/public/source/img/sc-intro-accordion.jpg" alt="">
                </div>
            </div>

        </div>

        <div class="button-wrapper addlisting-popup__actions">
            <button id="cancel-accordion" class="cancel-shortcode addlisting-popup__btn">Cancel</button>
            <button id="save-accordion" class="wiloke-insert-shortcode addlisting-popup__btn primary">Insert Shortcode</button>
        </div>

    </div>

</div><script id="list-features-title-tpl" type="text/html">
    <div class="addlisting-popup__field">
        <input placeholder="Title" id="list-features-title" type="text" name="title" value="<%= title %>">
    </div>
</script><script id="wiloke-list-feature-item" type="text/html">
	<div class="row">
		<div class="col-sm-8">
			<div class="addlisting-popup__field">
				<input type="text" name="name" value="<%= name %>">
			</div>
		</div>
		<div class="col-sm-12">
			<div class="addlisting-popup__field">
				<label>
					<input id="feature-unavailable" <% if (unavailable=='yes'){ %>checked <% } %> data-test="<%= unavailable %>" type="checkbox" name="unavailable" value="1">
					Unavailable				</label>
			</div>
		</div>
	</div>
</script><div id="wiloke-list-features-settings" class="addlisting-popup-wrap hidden">

    <div class="addlisting-popup">

		<div class="addlisting-popup__header">
            <span id="show-list-features-title">List Features Settings</span>
			<div class="addlisting-popup__close"></div>
		</div>

		<div class="addlisting-popup__content">

			<div class="addlisting-popup__form">

                <div id="list-features-title-wrapper">

                </div>

				<div class="addlisting-popup__field">
					<div class="addlisting-popup__nav">

					</div>
				</div>

				<div class="addlisting-popup__panel">

				</div>
			</div>

			<div class="addlisting-popup__preview">
				<div class="addlisting-popup__preview-img">
					<img class="wiloke-sc-intro" src="" data-src="http://staticmultimedia.com/wp-content/plugins/wiloke-listgo-functionality/public/source/img/sc-intro-list-features.jpg" alt="">
				</div>
			</div>

		</div>

		<div class="button-wrapper addlisting-popup__actions">
			<button id="cancel-list-features" class="addlisting-popup__btn cancel-shortcode">Cancel</button>
			<button id="save-list-features" class="addlisting-popup__btn primary wiloke-insert-shortcode">Insert Shortcode</button>
		</div>

	</div>

</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Modal -->

<!-- End / Modal --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://staticmultimedia.com/?gdbc-client=3.1.30-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/wiloke-mega-menu/assets/js/lib/jquery.owl.carousel.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/wiloke-mega-menu/assets/js/lib/jquery.magnific-popup.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/wiloke-mega-menu/assets/js/lib/jquery.wiloke.megamenu.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/wiloke-mega-menu/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/wiloke-listgo-functionality/public/source/js/directbanktransfer.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"D, M d","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/wiloke-listgo-widgets/public/source/js/script.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/wiloke-sharing-post/js/wiloke-sharing-post.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpbrStrings = {"via":"via","recommendPositive":"recommends","recommendNegative":"doesn't recommend","readMore":"Read more","rated":"Rated"};
/* ]]> */
</script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/wp-business-reviews/assets/dist/js/wpbr-public-main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script src='http://staticmultimedia.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script>
<script src='http://staticmultimedia.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/markerclusterer.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/leaflet.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/select2.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/jquery-ui.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/theia-sticky-sidebar.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/jquery.textfill.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/isotope.pkgd.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/modernizr.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/jquery.lazy.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/perfect-scrollbar.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/YTPlayer.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/jquery.hoverdir.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/lib/jquery.gridrotator.min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/scripts.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/quick-search-form.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/themes/listgo/js/signupsignin.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.1'></script>
<script type='text/javascript' src='http://staticmultimedia.com/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'50383145',post:'141094',tz:'0',srv:'staticmultimedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '50383145', '141094' ]);
</script>
</body>
</html>
